<html lang="es">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta http-equiv="Content-Language" content="es">
<!-- DEBUT DU SCRIPT  LIENS QUI BOUGENT-->
<style fprolloverstyle>A:link {text-decoration: none;}A:hover {text-decoration: underline;}A:visited {text-decoration: none;}A:hover {text-decoration: underline;}A:link {color: navy;}A:hover {color: AF0D0D;}A:visited {color: navy;}A:hover {color: AF0D0D;}
</style>
<!-- FIN DU SCRIPT LIENS QUI BOUGENT-->
<link rel="alternate" type="application/rss+xml" title="América Latina España - Amérique latine Espagne - LatinReporters.com" href=http://www.latinreporters.com/index.xml>
<meta name="Keywords" content="turismo, Fitur, 2018, Feria Internacional de Turismo, Madrid, realidad virtual, turistas, España, América Latina, Ecuador, Colombia, Cuba, México, Corea, Corea del Sur">
<meta name="news_keywords" content="turismo, Fitur, 2018, Feria Internacional de Turismo, Madrid, realidad virtual, turistas, España, América Latina, Ecuador, Colombia, Cuba, México, Corea, Corea del Sur">
<meta name="Description" content="Realidad virtual y tecnologías de vanguardia irrumpen con fuerza en la Feria Internacional de Turismo (Fitur) de Madrid.">
<meta property="og:image" content="http://www.latinreporters.com/Fitur2018a516x387.jpg" />
<meta http-equiv="refresh" content="900">
<meta name="author" content="latinreporters.com"> 
<meta name="copyright" content="latinreporters.com">
<title>Turismo 2018 - La realidad virtual irrumpe en el Fitur más tecnológico</title>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@LatinReporters">
<meta name="twitter:creator" content="@LatinReporters">
<meta name="twitter:title" content="Turismo 2018 - La realidad virtual irrumpe en Fitur">
<meta name="twitter:description" content="Tecnologías de vanguardia en la Feria Internacional de Turismo de Madrid">
<meta name="twitter:image" content="http://www.latinreporters.com/Fitur2018a516x387.jpg">

<script type="text/javascript">
  <!--
  if (screen.width <= 800) {
    window.location = "http://m.latinreporters.com/fitur18012018mfesmo.html";
  }
  //-->
</script>

 <script type="text/javascript" id="cookiebanner" src="http://cookiebanner.eu/js/cookiebanner.min.js" data-position="bottom" data-height="20px" data-font-size="13px" data-fg="#ffffff" data-bg="#3b5269" data-link="#ffff00" data-moreinfo="http://www.latinreporters.com/cookiesExplicatifLatinReportersES.html" data-message="Si continúa navegando por este sitio, acepta el uso de cookies que pueden servir para optimizar su navegación." data-linkmsg="Para saber más - Gestionar cookies" data-close-text="<big><b>X</b></big>" data-expires="0"></script>

</head>
<body LINK="navy" VLINK="navy" ALINK="navy" topmargin=6 leftmargin=2 bottommargin=0>

 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<CENTER>

<TABLE align=center cellspacing=0 width=55%>
<TR><TD></TD>

<TD valign=top bgcolor="D6D9F4" rowspan=2>

<table valign=top CELLSPACING="0" width="160" CELLPADDING="0">

<tr><td valign=top>
<script type="text/javascript"><!--
google_ad_client = "pub-7783476054478403";
google_alternate_ad_url = "http://www.latinreporters.com/google_adsense_script.htm";
google_ad_width = 160;
google_ad_height = 600;
google_ad_format = "160x600_as";
google_ad_type = "text_image";
google_ad_channel = "";
google_color_border = "336699";
google_color_bg = "FFFFFF";
google_color_link = "3300FF";
google_color_text = "000000";
google_color_url = "CC0000";
google_ui_features = "rc:6";
//-->
</script>
<script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</td></tr>

<tr><td height=3 bgcolor="D6D9F4"></td></tr>

<tr><td valign=top>
<script type="text/javascript"><!--
google_ad_client = "pub-7783476054478403";
google_alternate_ad_url = "http://www.latinreporters.com/google_adsense_script.htm";
google_ad_width = 160;
google_ad_height = 600;
google_ad_format = "160x600_as";
google_ad_type = "text_image";
google_ad_channel = "";
google_color_border = "336699";
google_color_bg = "FFFFFF";
google_color_link = "3300FF";
google_color_text = "000000";
google_color_url = "CC0000";
google_ui_features = "rc:6";
//-->
</script>
<script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</td></tr>

</table>

</TD></TR>


<TR><TD align=center>


<TABLE width=100% valign="top" align=center>
<TR><TD valign="top" align=center>

<a href="http://www.latinreporters.com/indexES.html"><img src="cabeceracorrigee2plus40es.gif" border=0></a>

</TD></TR><TR><TD align=center>

<table width=100% cellpadding=0 cellspacing=0>

<tr height=32><td colspan=10 bgcolor="6668C4" align=right style="padding-right:0pt;"></td><td colspan=3 bgcolor="6668C4" align=center height=28 style="padding-left:0pt;"><table cellpadding=0 cellspacing=3 align=right><tr><td align=right style="padding-right:3pt;"><a href="http://www.latinreporters.com"><img src="http://www.latinreporters.com/drapeaufrancaispetit.gif" width="26" height="22" border=0 title="français"></a></td><td style="padding-right:3pt;"><a href="http://www.latinreporters.com"><font face="verdana, arial" size=2 color="yellow"><b>français</b></a></td></tr></table>
</td></tr>

<tr bgcolor="E9EAF9" height="32">
<td align=center><DIV STYLE="font-family:tahoma,arial,helvetica,sans-serif; font-size:13px; color:navy;">&nbsp;&nbsp;<a href="indexES.html"><b>INICIO</b></a>&nbsp;&nbsp;</DIV></td>
<td>|</td><td align=center><DIV STYLE="font-family:tahoma,arial,helvetica,sans-serif; font-size:13px; color:navy;">&nbsp;&nbsp;<a href="politiqueES.html"><b>POLÍTICA</b></a>&nbsp;&nbsp;</DIV></td>
<td>|</td><td align=center><DIV STYLE="font-family:tahoma,arial,helvetica,sans-serif; font-size:13px; color:navy;">&nbsp;&nbsp;<a href="economieES.html"><b>ECONOMÍA</b></a>&nbsp;&nbsp;</DIV></td>
<td>|</td><td align=center><DIV STYLE="font-family:tahoma,arial,helvetica,sans-serif; font-size:13px; color:navy;">&nbsp;&nbsp;<a href="societeES.html"><b>SOCIEDAD</b></a>&nbsp;&nbsp;</DIV></td>
<td>|</td><td align=center><DIV STYLE="font-family:tahoma,arial,helvetica,sans-serif; font-size:13px; color:navy;"><a href="paysES.html"><b>PAÍSES+DOSIERS</b></a></DIV></td>
<td>|</td><td align=center><DIV STYLE="font-family:tahoma,arial,helvetica,sans-serif; font-size:13px; color:navy;">&nbsp;&nbsp;<a href="flashsES.html"><b>FLASHES</b></a>&nbsp;&nbsp;</DIV></td>
<td>|</td><td align=center><DIV STYLE="font-family:tahoma,arial,helvetica,sans-serif; font-size:13px; color:navy;">&nbsp;&nbsp;<a href="touslestitresES.html"><font color="AF0D0D"><b>TÍTULOS</b></font></a>&nbsp;&nbsp;</DIV></td>
</tr>
</table>

<table cellpadding=0 cellspacing=0 valign="top" width=100%>

<tr>
<td valign="top" cellpadding=8 colspan=13 height=100%>
    <table width="100%" valign="top" align=center height=100% bgcolor="DFDBDB" border=0 cellpadding=0 cellspacing=2>
     <tr><td width="28%" cellpadding=0 bgcolor="E1E1ED" height="0"></td>
<td rowspan=12 bgcolor=white valign="top">

<table cellpadding="8">
<tr><td valign="top">

<DIV STYLE="font-family:arial,helvetica,sans-serif; font-size:7pt; line-height:1pt;">&nbsp;</DIV>
<hr size=1 color="DFDBDB" align=center style="margin-left:5pt; margin-right:5pt; margin-bottom:7pt; margin-height:0pt;">
<DIV STYLE="font-family:arial,tahoma,helvetica,sans-serif; font-size:30px; line-height:42px; color:000080; margin-left:5pt;"><b>Turismo 2018 - La realidad virtual irrumpe en el Fitur más tecnológico</b></DIV>
<DIV STYLE="font-family:arial,helvetica,sans-serif; font-size:7pt; line-height:7pt;">&nbsp;</DIV>

<hr size=1 color="DFDBDB" align=left width=56% style="margin-left:5pt;">

<DIV STYLE="font-family:arial,helvetica,sans-serif; font-size:14px; color:000000; line-height:20px; text-align:left; margin-left:5pt; margin-right:0pt; margin-bottom:4pt; margin-top:1pt;"><i>Compartir</i></DIV>
    <div style="margin-left:5pt; margin-bottom:8pt;">
        <a target="_blank" title="Twitter" href="https://twitter.com/share?url=http://www.latinreporters.com/fitur18012018mfes.html; &text=Turismo 2018 - En Madrid, la realidad virtual irrumpe en el Fitur más tecnológico; &via=LatinReporters" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700');return false;"><img src="http://www.latinreporters.com/iconePartageTwitter32x32.png" width=20 height=20 alt="Twitter" /></a>&nbsp;&nbsp;
        <a target="_blank" title="Facebook" href="https://www.facebook.com/sharer.php?url=http://www.latinreporters.com/fitur18012018mfes.html; &t=Turismo 2018 - En Madrid, la realidad virtual irrumpe en el Fitur más tecnológico; " rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;"><img src="http://www.latinreporters.com/iconePartageFacebook32x32.png" width=20 height=20 alt="Facebook" /></a>&nbsp;&nbsp;
        <a target="_blank" title="Google +" href="https://plus.google.com/share?url=http://www.latinreporters.com/fitur18012018mfes.html; &hl=es" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;"><img src="http://www.latinreporters.com/iconePartageGooglePlus32x32.png" width=20 height=20 alt="Google Plus" /></a>&nbsp;&nbsp;
        <a target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.latinreporters.com/fitur18012018mfes.html &title=Turismo 2018 - En Madrid, la realidad virtual irrumpe en el Fitur más tecnológico" rel="nofollow" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;"><img src="http://www.latinreporters.com/iconePartageLinkedin32x32.png" width=20 height=20 alt="Linkedin" /></a>&nbsp;&nbsp;
        <a target="_blank" title="e-mail" href="mailto:?subject=Turismo 2018 - En Madrid, la realidad virtual irrumpe en el Fitur más tecnológico &body=http://www.latinreporters.com/fitur18012018mfes.html" rel="nofollow"><img src="http://www.latinreporters.com/iconePartageCourrier32x32.png" width=20 height=20 alt="email" /></a>&nbsp;&nbsp;
<a href="http://www.latinreporters.com/index.xml" target="_blank"><img src="rssDouble.gif" width=52 height=20 border=0 title="Flujo RSS"></a>&nbsp;&nbsp;
<a href="fitur18012018mfesimprimer.html" style="text-decoration:none"><img src="imprimer2.gif" border="0" width="24" height="18" title="Versión para imprimir"></a>
</DIV>
    </div>

<hr size=1 color="DFDBDB" align=left width=56% style="margin-left:5pt;">

<DIV STYLE="font-family:arial,helvetica,sans-serif; font-size:7pt; line-height:13pt;">&nbsp;</DIV>

<table align=center CELLSPACING=0 CELLPADDING=0 width="516" border=0>
<tr><td align=center width="516" height="9"></td></tr>
<tr><td align=center width="516"><img src="http://www.latinreporters.com/Fitur2018a516x387.jpg" width=516 height=387></td></tr>
<tr><td align=center width="516" bgcolor="EAE8E8"><DIV STYLE="font-family:arial,helvetica,sans-serif; font-size:15px; color:5A5454; line-height:17pt; text-align:left; padding-left:4pt; padding-right:4pt; padding-bottom:4pt; padding-top:4px;">
Visita virtual de Manhattan en Fitur 2018. (Foto Pilar Valero)</DIV></td></tr>
<tr><td align=right width="516"><a href="http://www.latinreporters.com/Fitur2018a850x638.jpg" target="_blank"><img src="http://www.latinreporters.com/ampliarFoto.jpg" border=0 title="Ampliar foto"></a></td></tr>
<tr><td align=center width="516" height="5"></td></tr>
</table>
<br>

<DIV STYLE="font-family:arial,helvetica,sans-serif; font-size:16px; line-height:20pt; color:808080; margin-left:5pt;"><b><i>por Pilar VALERO</i></b></DIV>
<DIV STYLE="font-family:arial,helvetica,sans-serif; font-size:7pt; line-height:6pt;">&nbsp;</DIV>
<br>

<DIV STYLE="font-family:arial,helvetica,sans-serif; font-size:16px; color:000000; line-height:26px; text-align:left; margin-left:5pt; margin-right:5pt; margin-bottom:5pt; margin-top:5pt;">

<b>Madrid, 18 de enero 2018 (LatinReporters.com) - La realidad virtual y las tecnologías de vanguardia han irrumpido con fuerza en la Feria Internacional de Turismo (Fitur) de Madrid como una revolucionaria forma para los operadores de comunicar y atraer al viajero hacia atractivos destinos.</b><br><br>

La 38ª edición de Fitur (del 17 al 21 de enero) refleja el brillante momento mundial del sector turístico con la participación de más de 10.000 empresas y organismos oficiales de 165 países y regiones. India y su cultura milenaria es el país invitado.<br><br>

Este Fitur más tecnológico incluye foros especializados: la “FiturTech”, donde expertos comparten su visión sobre tendencias del futuro; la “Feria Aumentada”, que muestra en primicia aplicaciones para el turismo y para la gestión ferial basadas en la tecnología futurista 5G; y la “Fitur Know-How &Export”, centrada en la gestión del Big Data, marketing segmentado.<br><br>

Una zona está dedicada a la experiencia de viajar a través de la realidad virtual.<br><br>

Entre las demostraciones del potencial de la realidad virtual, un simulador permite a los voluntarios cumplir el viejo sueño de volar como un pájaro por los cielos de Manhattan. También se ofrecen gafas para visitar en tres dimensiones hoteles, paisajes o monumentos del destino turístico elegido.<br><br>

Se trata de una nueva forma de comunicar que, por el momento, sigue en competencia con la publicidad tradicional y que ha llegado no para sustituir la rica experiencia de descubrir y sentir por uno mismo, sino, según los expertos en Fitur, para proporcionar una inmersión total que ayude a decidir las vacaciones y  la compra del viaje.<br><br>

<table align=center CELLSPACING=0 CELLPADDING=0 width="516" border=0>
<tr><td align=center width="516" height="9"></td></tr>
<tr><td align=center width="516"><img src="http://www.latinreporters.com/Fitur2018d516x387.jpg" width=516 height=387></td></tr>
<tr><td align=center width="516" bgcolor="EAE8E8"><DIV STYLE="font-family:arial,helvetica,sans-serif; font-size:15px; color:5A5454; line-height:17pt; text-align:justify; padding-left:4pt; padding-right:4pt; padding-bottom:4pt; padding-top:4px;">
Ecuatorianos con traje tradicional en Fitur 2018. (Foto Pilar Valero)</DIV></td></tr>
<tr><td align=right width="516"><a href="http://www.latinreporters.com/Fitur2018d850x638.jpg" target="_blank"><img src="http://www.latinreporters.com/ampliarFoto.jpg" border=0 title="Ampliar foto"></a></td></tr>
<tr><td align=center width="516" height="5"></td></tr>
</table>
<br>

<b><big>Récord de turistas</big></b><br><br>

La Organización Mundial del Turismo (OMT), con sede en Madrid, informó en vísperas de la feria que el gasto turístico mundial en 2017 fue de 1,22 billones de dólares con un total de 1.322 millones de viajeros, un 7% más que el año anterior, cifras que demuestran la vital importancia de este sector en la economía de los países y empresas.<br><br>

España batió su récord de turistas con más de 82 millones de visitantes el año pasado y se situó después de Francia como el segundo destino más visitado del mundo, tras la caída de importantes competidores como Túnez, Egipto o Turquía debido a la preocupación por razones de seguridad.<br><br>

Por regiones, la OMT prevé un repunte en 2018 de entre un 3,5%-4,5% en Europa y las Américas, entre 5-6% en Asia y Pacífico, 5-7% en África y entre 4-6% en Oriente Medio.<br><br>

Con la participación oficial este año de Ecuador, Bolivia y Puerto Rico, toda América Latina está presente en Fitur como ya es tradicional con grandes pabellones coloristas que exhiben el gran potencial turístico de la región.<br><br>

Cultura, naturaleza, gastronomía, festivales, deporte, compras, salud y hasta sentimientos son algunos de los reclamos que muestran la tendencia de un turismo mundial cada vez más especializado, muy lejos ya de una antigua oferta centrada en sol y playa.<br><br>

<table align=center CELLSPACING=0 CELLPADDING=0 width="516" border=0>
<tr><td align=center width="516" height="9"></td></tr>
<tr><td align=center width="516"><img src="http://www.latinreporters.com/Fitur2018f516x387.jpg" width=516 height=387></td></tr>
<tr><td align=center width="516" bgcolor="EAE8E8"><DIV STYLE="font-family:arial,helvetica,sans-serif; font-size:15px; color:5A5454; line-height:17pt; text-align:justify; padding-left:4pt; padding-right:4pt; padding-bottom:4pt; padding-top:4px;">
Fitur 2018 : stand de Colombia. (Foto Pilar Valero)</DIV></td></tr>
<tr><td align=right width="516"><a href="http://www.latinreporters.com/Fitur2018f850x638.jpg" target="_blank"><img src="http://www.latinreporters.com/ampliarFoto.jpg" border=0 title="Ampliar foto"></a></td></tr>
<tr><td align=center width="516" height="5"></td></tr>
</table>
<br>

<b><big>“Tierra de la sabrosura”</big></b><br><br>

Colombia promociona una “tierra de la sabrosura” que definen como algo que sus ciudadanos llevan en la sangre y que incluye rutas musicales, culturales, de naturaleza y aventura o el paisaje cafetero.<br><br>

“Ecuador ama la vida” es el eslogan con el que el país suramericano vuelve a la feria exhibiendo su variada riqueza turística: el patrimonio arquitectónico colonial de Quito, el misterio de la selva amazónica o la fauna y flora únicas del archipiélago de Galápagos.<br><br>

La seductora Cuba, un destino en auge, muestra el encanto de sus ciudades coloniales, naturaleza y fondos marinos, su atractivo litoral o la diversión de sus noches con buena música y espectáculos como el del mítico cabaret Tropicana de La Habana.<br><br>

Los países centroamericanos hacen hincapié en su exhuberante naturaleza y en su cultura ancestral. “El corazón del mundo maya” es el reclamo de Guatemala, mientras que la República Dominicana asegura que “lo tiene todo”.<br><br>
  
México, “un mundo en sí mismo”, trata de diversificar su oferta turística y atraer más viajeros europeos con multidestinos junto a otros países de la región del Caribe, mientras que el otro gigante latinoamericano, Brasil, desarrolla una  promoción basada en naturaleza, festivales o gastronomía.<br><br>

<table align=center CELLSPACING=0 CELLPADDING=0 width="516" border=0>
<tr><td align=center width="516" height="9"></td></tr>
<tr><td align=center width="516"><img src="http://www.latinreporters.com/Fitur2018g516x387.jpg" width=516 height=387></td></tr>
<tr><td align=center width="516" bgcolor="EAE8E8"><DIV STYLE="font-family:arial,helvetica,sans-serif; font-size:15px; color:5A5454; line-height:17pt; text-align:justify; padding-left:4pt; padding-right:4pt; padding-bottom:4pt; padding-top:4px;">
Fitur 2018 : stand de Corea del Sur. (Foto Pilar Valero)</DIV></td></tr>
<tr><td align=right width="516"><a href="http://www.latinreporters.com/Fitur2018g850x638.jpg" target="_blank"><img src="http://www.latinreporters.com/ampliarFoto.jpg" border=0 title="Ampliar foto"></a></td></tr>
<tr><td align=center width="516" height="5"></td></tr>
</table>
<br>

<b><big>Asia</big></b><br><br>

En Asia, frente a la potencia de China, Japón o India, los pequeños Taiwan o Corea del Sur despuntan como destinos más accesibles en auge.<br><br>

Taiwan repite con su eslogan “el corazón de Asia”, concepto que quiere reflejar la hospitalidad del país y sus atractivos culturales, medioambientales y gastronómicos, así como también su apuesta por la innovación.<br><br>

Corea del Sur pone el acento en su gran acontecimiento deportivo del año, los Juegos Olímpicos de Invierno de PyeongChang que se inauguran el 9 febrero y que ven como una oportunidad para mostrar al mundo su milenaria cultura en perfecto equilibrio con su potente desarrollo tecnológico.<br><br>

Como parte de su apuesta por la especialización, la feria mundial incorpora este 2018 Fitur Festivales para aprovechar las nuevas oportunidades turísticas que ofrece el mundo de la música en vivo, y que se suma a los ya existentes Fitur Shoping, Fitur Gay o Fitur Salud.</DIV>
<br>

<table align=center width=514>
<tr><td align=left>
<a href="https://twitter.com/LatinReporters" class="twitter-follow-button" data-show-count="true" data-lang="es" data-size="large">Seguir a @LatinReporters</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</td>
</tr>
<tr><td height=8></td></tr>
<tr><td align=left>
<div class="fb-like-box" data-href="https://www.facebook.com/pages/LatinReporterscom/134731262510" data-width="514" data-height="182" data-show-faces="true" data-stream="false" data-header="false"></div>
</td></tr>
<tr><td height=3></td></tr>
</table>
<br>


<DIV STYLE="line-height:26px; margin-left:5pt; font-family:arial,helvetica,sans-serif; font-size:15px; color:AF0D0D;">
<b>ARTÍCULOS Y DOCUMENTOS RELACIONADOS</b>
</DIV>

<table STYLE="line-height:18pt;">
<tr><td colspan=2 height=3></td></tr>
<tr><td><img src="flechearticle.gif"></td><td width=100%><DIV STYLE="font-family:arial,helvetica,sans-serif; font-size:14px; color:5A5454; font-weight: bold;"><a href="http://www.latinreporters.com/tourismeES.html"><font color="5A5454">Página Turismo</font></a></DIV></td></tr>
<tr><td height=3></td></tr>
<tr><td><img src="flechearticle.gif"></td><td width=100%><DIV STYLE="font-family:arial,helvetica,sans-serif; font-size:14px; color:5A5454; font-weight: bold;"><a href="http://www.latinreporters.com/espagneES.html"><font color="5A5454">Página España</font></a></DIV></td></tr>

<tr><td height=20 colspan=2></td></tr>

<tr><td colspan=2>

<style type="text/css">
@import url(//www.google.com/cse/api/branding.css);
</style>
<div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000">
  <div class="cse-branding-form">
    <form action="http://www.google.es" id="cse-search-box" target="_blank">
      <div>
        <input type="hidden" name="cx" value="partner-pub-7783476054478403:4262464331" />
        <input type="hidden" name="ie" value="ISO-8859-1" />
        <input type="text" name="q" size="21" />
        <input type="submit" name="sa" value="Buscar" />
      </div>
    </form>
  </div>
  <div class="cse-branding-logo">
    <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" />
  </div>
  <div class="cse-branding-text">
    Búsqueda personalizada
  </div>
</div>

</td></tr>
<tr><td height=16 colspan=2></td></tr>
</table>

</td></tr></table>

</td></tr>


<tr><td valign="top"> 

<table cellpadding="6" width=100% bgcolor=white border=0 cellspacing=0>  

<tr valign="top"><td bgcolor="6668C4" align=center valign="middle" height="16"><DIV STYLE="font-family:verdana,arial,helvetica,sans-serif; font-size:13px; color:white"><b>VER TAMBIÉN</b></DIV></td></tr>

<tr><td cellpadding=0 bgcolor="E1E1ED" valign="top"> 
<table align=center cellspacing=3 cellpadding=0>
<tr><td bgcolor="F6F6FE" width="100%"><DIV STYLE="font-family:arial,helvetica,sans-serif; font-size:13px; color:44468A; line-height:22px; padding-left:7pt; padding-right:7pt; padding-top:9pt; padding-bottom:9pt;"><a href="http://www.latinreporters.com/tourismeES.html"><b><font color="5A5454">Página Turismo</font></b></a></DIV></td></tr>
<tr><td height="4"></td></tr>
<tr><td bgcolor="F6F6FE" width="100%"><DIV STYLE="font-family:arial,helvetica,sans-serif; font-size:13px; color:44468A; line-height:22px; padding-left:7pt; padding-right:7pt; padding-top:9pt; padding-bottom:9pt;"><a href="http://www.latinreporters.com/espagneES.html"><b><font color="5A5454">Página España</font></b></a></DIV></td></tr>

</table>
</td></tr>

<tr valign="top"><td bgcolor="6668C4" align=center valign="middle" height="16"><DIV STYLE="font-family:verdana,arial,helvetica,sans-serif; font-size:13px; color:white"><b>CONTACTARNOS</b></DIV></td></tr>
<tr><td height=1 bgcolor="F6F6FE"></td></tr>
      <tr><td bgcolor="F6F6FE" valign="top">
      <DIV STYLE="line-height:26px; font-family:arial,helvetica,sans-serif; font-size:14px;">
       <LI><a HREF="mailto:redaction@latinreporters.com">Redacción</a>
       <LI><a HREF="mailto:galloy@latinreporters.com">Christian Galloy</a> <font face="arial, helvetica, sans-serif" size=2>director</font>
       <LI><a HREF="mailto:webmaster@latinreporters.com">Publicidad</a>
      </DIV>
      </td></tr>
      <tr><td height=1 bgcolor="F6F6FE"></td></tr>

<tr valign="top"><td bgcolor="6668C4" align=center valign="middle" height="16"><DIV STYLE="font-family:verdana,arial,helvetica,sans-serif; font-size:13px; color:white"><b>REPRODUCCIÓN</b></DIV></td></tr>
<tr><td height=1 bgcolor="F6F6FE"></td></tr>
      <tr><td bgcolor="F6F6FE" valign="top">
      <DIV STYLE="line-height:25px; font-family:arial,helvetica,sans-serif; font-size:14px; color:navy; margin-left:5;">Este artículo puede ser reproducido atribuyéndolo con enlace a su autor y a <a href="http://www.latinreporters.com">LatinReporters.com</a><br>
      <table align=left><td align=left><a href="http://www.latinreporters.com/log05Tpetit_100pix_blanc.jpg" target="_blank"><img src="http://www.latinreporters.com/log11Tpetit_100pix_Transblanc.gif" border=0></a></td></tr></table>
      </DIV></td></tr>
<tr><td height=1 bgcolor="F6F6FE"></td></tr>


<tr><td align=center bgcolor="DFDBDB" valign="top">

<script type="text/javascript"><!--
google_ad_client = "pub-7783476054478403";
google_alternate_ad_url = "http://www.latinreporters.com/google_adsense_script.htm";
google_ad_width = 200;
google_ad_height = 90;
google_ad_format = "200x90_0ads_al";
google_ad_channel = "";
google_color_border = "5A62D0";
google_color_bg = "CCFFFF";
google_color_link = "3300FF";
google_color_text = "000000";
google_color_url = "FF0000";
//-->
</script>
<script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</td></tr> 

</table>

</td></tr></table>

</td></tr></table>

<center>

<table border=0 bordercolor="COCOFF" cellpadding=0 cellspacing=0 width=100%>

<tr bgcolor="E9EAF9" height="32">
<td align=center><DIV STYLE="font-family:tahoma,arial,helvetica,sans-serif; font-size:13px; color:navy;">&nbsp;&nbsp;<a href="http://www.latinreporters.com/indexES.html"><b>INICIO</b></a>&nbsp;&nbsp;</DIV></td>
<td>|</td><td align=center><DIV STYLE="font-family:tahoma,arial,helvetica,sans-serif; font-size:13px; color:navy;">&nbsp;&nbsp;<a href="http://www.latinreporters.com/politiqueES.html"><b>POLÍTICA</b></a>&nbsp;&nbsp;</DIV></td>
<td>|</td><td align=center><DIV STYLE="font-family:tahoma,arial,helvetica,sans-serif; font-size:13px; color:navy;">&nbsp;&nbsp;<a href="http://www.latinreporters.com/economieES.html"><b>ECONOMÍA</b></a>&nbsp;&nbsp;</DIV></td>
<td>|</td><td align=center><DIV STYLE="font-family:tahoma,arial,helvetica,sans-serif; font-size:13px; color:navy;">&nbsp;&nbsp;<a href="http://www.latinreporters.com/societeES.html"><b>SOCIEDAD</b></a>&nbsp;&nbsp;</DIV></td>
<td>|</td><td align=center><DIV STYLE="font-family:tahoma,arial,helvetica,sans-serif; font-size:13px; color:navy;"><a href="http://www.latinreporters.com/paysES.html"><b>PAÍSES+DOSIERS</b></a></DIV></td>
<td>|</td><td align=center><DIV STYLE="font-family:tahoma,arial,helvetica,sans-serif; font-size:13px; color:navy;">&nbsp;&nbsp;<a href="http://www.latinreporters.com/flashsES.html"><b>FLASHES</b></a>&nbsp;&nbsp;</DIV></td>
<td>|</td><td align=center><DIV STYLE="font-family:tahoma,arial,helvetica,sans-serif; font-size:13px; color:navy;">&nbsp;&nbsp;<a href="http://www.latinreporters.com/touslestitresES.html"><font color="AF0D0D"><b>TÍTULOS</b></font></a>&nbsp;&nbsp;</DIV></td>
</tr>
</table>

<table align=center bgcolor="D6D9F4" width=100%>
<tr><td height="10"></td></tr>
<tr><td align=center>
<DIV STYLE="line-height:15pt;">
<DIV STYLE="font-family:tahoma,arial,helvetica,sans-serif; font-size:14px; line-height:28px; color:purple;">Este artículo puede ser reproducido atribuyéndolo con enlace a su autor y a LatinReporters.com<BR>
<font color="5A5454"><b>&copy;&nbsp;&nbsp;LatinReporters.com - América Latina - España</b></font>
</DIV>
</td></tr>
<tr><td height="10"></td></tr>
</table>

</center>

</TD>

</TR>
</TABLE>

</CENTER>

<!-- Placez cette balise dans la section <head> ou juste avant la balise de fermeture </body> -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'es'}
</script>
</body>
</html>
